Nous sommes le Sam 17 Nov 2018 14:49


trou à l'accélération

Décrivez votre problème...

trou à l'accélération

Messagede fanch » Sam 13 Jan 2018 12:40

Bonjour, sur Bitube (biturbo 2l 1983 carb) j'ai un trou à l'accélération vers 3000 tours quand j'appuie franchement, puis ça revient, je soupçonne le doigt d'allumage ou la tête de delco, votre avis? si oui chez qui trouver la (bonne) pièce?
Pendant que je vous tiens, sur la 4200 j'ouvre le coffre avec la clef ou le zappeur sur la clef mais pas avec l'inter de la boite à gants, une idée? Bonne route et bon W.E à tous.
Avatar de l’utilisateur
fanch
V6
 
Messages: 585
Inscription: Mer 28 Déc 2011 18:32

Re: trou à l'accélération

Messagede Doudou » Sam 13 Jan 2018 14:38

J'avais un problème similaire sur ma 224v: un trou aux environ de 3000t/min qui perdurait à ce régime, rien avant, rien après.
En cas d'accélération franche, ça ne se sentait pas.
En cas de régime moteur stable (sur long trajet familial par exemple), là c'était pénible. Il fallait soit rouler à 2000t/min, soit à 4000 t/min, sinon ça hoquetait franchement.
J'ai dû changer ma tête de Delco suite à une aventure que je vous ai décrit. Ça a été mieux pendant un temps, et puis c'est revenu.
Au final, réglage de la richesse et de l'avance à l'allumage, et là ça a l'air d'être résolu définitivement.

Greg
Avatar de l’utilisateur
Doudou
Monocylindre
 
Messages: 95
Inscription: Lun 28 Nov 2016 13:11

Re: trou à l'accélération

Messagede alpa » Lun 15 Jan 2018 11:16

L'allumage des carbu et des injections n'ont rien a voir entre eux donc ...

Pour l'allumage des injections a distributeur: a exactement 3000tr la maniere de precharger les bobines change. Ca fait consommer + de courant et en cas de problemes electriques (mauvaise masse y compris sur les capteurs de vilo/AAC, faux contacts divers) ca fait merder l'allumage. Ensuite plus le regime monte moins ca consomme par precharge, donc ca revient dans l'ordre.
On se reposera a la morgue Coucou Koen
Avatar de l’utilisateur
alpa
V12
 
Messages: 2799
Inscription: Mer 9 Fév 2011 14:19
Localisation: Grenoble

Re: trou à l'accélération

Messagede MASERALFA » Lun 15 Jan 2018 13:26

Vu que c'est une version carbu, je pencherais vers le gicleur de pompe de reprise bouché. Ce sont tout à fait les symptômes...
Fred
ex Biturbo 1984
ex 2.24V
ex 422
ex Biturbo SI Black
ex Ghibli 1994
ex Ghibli GT 1996
ex 222 SE de 1992
Ex Quattroporte IV V8 Evo 1999
Actuelle Spyder Zagato 2.0 de 1991

Et une 3200 GT qui se prénomme Boomerang
MASERALFA
V12
 
Messages: 4701
Inscription: Ven 25 Fév 2011 13:18
Localisation: En Provence verte

Re: trou à l'accélération

Messagede fanch » Lun 15 Jan 2018 14:09

Merci Fred, je te passe un mail et bien sur quand c'est résolu je partage sur le forum.
Avatar de l’utilisateur
fanch
V6
 
Messages: 585
Inscription: Mer 28 Déc 2011 18:32


Retourner vers Problème technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités