Nous sommes le Sam 18 Nov 2017 16:51


[3200GT] voyant moteur et refus de demarrer

Décrivez votre problème...

[3200GT] voyant moteur et refus de demarrer

Messagede clement » Lun 25 Sep 2017 18:53

Bonjour,
Je suis confronté à une panne peu banale (puisque pas trouvé de panne similaire sur Google :D) et surtout decobcertante. Le voyant moteur s'allume parfois en orange et me refuse le demarrage de la voiture. Mais parfois tourner le coupe circuit et revenir mettre le contact, ou juste enlever la clé et la remettre, enleve le voyant moteur orange et la voiture démarre à nouveau.
Ça pourrait être amusant si je n'étais pas à 1500 km de chez moi (à modene après avoir visite le musée ferrari, ça ne s'invente pas...)
Si vous avez des idées pour résoudre la panne (autres que mettre la clé et l'enlever jusqu'à ce que le voyant s'eteigne), merci !
clement
Monocylindre
 
Messages: 41
Inscription: Jeu 14 Mar 2013 23:55

Re: [3200GT] voyant moteur et refus de demarrer

Messagede gemini » Lun 25 Sep 2017 19:45

Regarde s'il n'y a pas de soucis au niveau du PMH (crank sensor) à l'avant moteur sur la poulie
Image

En 3 sur le schéma.

Il me semble qu'un défaut à son niveau donne un CEL fixe avant le démarrage et le moteur refuse de démarrer. Débranche, nettoie la connexion, rebranche. Bouger le cable un peu aussi.
“What this button does is it turns carbon dioxide into noise.” J Clarkson
Avatar de l’utilisateur
gemini
V12
 
Messages: 2610
Inscription: Lun 20 Juin 2011 22:01
Localisation: Hainaut, Belgique

Re: [3200GT] voyant moteur et refus de demarrer

Messagede Cedfred » Lun 25 Sep 2017 21:47

:o ... et une fois que tu as pu démarrer, est-ce qu'il arrive que la voiture cale... ou elle tourne normalement?
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V8
 
Messages: 2220
Inscription: Lun 30 Sep 2013 19:25
Localisation: Vallée de Chevreuse

Re: [3200GT] voyant moteur et refus de demarrer

Messagede clement » Lun 25 Sep 2017 22:02

Merci gemini je vais regarder ça demain au clair
La voiture fonctionne parfaitement une fois démarrée... le tout étant d'arriver à eteindre ce foutu voyant pour justement qu'elle démarre !
clement
Monocylindre
 
Messages: 41
Inscription: Jeu 14 Mar 2013 23:55

Re: [3200GT] voyant moteur et refus de demarrer

Messagede Cedfred » Lun 25 Sep 2017 23:16

Humfff... Je serais surpris que se soit ce capteur: s'il est défaillant, il coupe l'allumage et le moteur s'arrête ou ne démarre pas. Si il y avait un mauvais contact, je ne vois pas pourquoi tu n'aurais pas aussi le problème quand le moteur tourne!

As tu la possibilité de brancher un ordi pour voir ce que tu as comme erreur ?
... on dirait que ton calculateur détecte une anomalie et qu'il interdit le démarrage du moteur!

Question bête, as-tu la possibilité de contrôler la charge de ta batterie?
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V8
 
Messages: 2220
Inscription: Lun 30 Sep 2013 19:25
Localisation: Vallée de Chevreuse

Re: [3200GT] voyant moteur et refus de demarrer

Messagede gemini » Mar 26 Sep 2017 06:52

La batterie trop faible, ça a tendance à faire sapin de noel sur le tableau de bord (no ASR, erro, code, etc qui s'allume lors de la tentative de démarrage). Et ca ne démarre pas.
Je pensais au capteur à cause du check engine présent avant de démarrer et qui ne s'éteint pas. Il me semble que c'est le seul qui donne ce comportement.

J'avais lu aussi un anglais qui avait un problème similaire et qui parvenait à démarrer s'il n'attendait pas la disparition des témoins pour tourner la clef -bypassant ainsi je ne sais quel test (ça ne coute rien d'essayer).
“What this button does is it turns carbon dioxide into noise.” J Clarkson
Avatar de l’utilisateur
gemini
V12
 
Messages: 2610
Inscription: Lun 20 Juin 2011 22:01
Localisation: Hainaut, Belgique

Re: [3200GT] voyant moteur et refus de demarrer

Messagede bay » Mar 26 Sep 2017 08:30

Je serais d'avis , batterie trop faible , ou un mauvais contact d'une masse !
Image

Recherche toutes informations au sujet des Maserati Gransport MC Victory , le registre Gransport MC Victory

Ghibli III V6 3.0 330 cv Grigio Maratea 571 Image


"Playboys are driving Ferrari and Gentlemens are driving Maserati"
Avatar de l’utilisateur
bay
V12
 
Messages: 2646
Inscription: Sam 1 Aoû 2015 19:34
Localisation: Belgique

Re: [3200GT] voyant moteur et refus de demarrer

Messagede Domi13 » Mar 26 Sep 2017 09:10

Autres idées à faire qui coûte pas trop cher:

Couper la batterie avec le bouton en haut à gauche ,de la batterie ( réinitialisation et suppression des défauts et codes erreurs )

Ou

Contact sans démarrer pendant une minute, couper et mettre en route.

Et effectivement une batterie pleine charge
Dominique
3200GTA
Image
Brake less and accelerate more.
J.M Fangio

Voiture de Madame: Fiat Barchetta
Avatar de l’utilisateur
Domi13
V8
 
Messages: 1726
Inscription: Dim 15 Mar 2015 15:51
Localisation: Marseille

Re: [3200GT] voyant moteur et refus de demarrer

Messagede joeley » Mar 26 Sep 2017 14:13

gemini a écrit:La batterie trop faible, ça a tendance à faire sapin de noel sur le tableau de bord (no ASR, erro, code, etc qui s'allume lors de la tentative de démarrage). Et ca ne démarre pas.

Je confirme. Même si des fois ça démarre quand même.

gemini a écrit:Je pensais au capteur à cause du check engine présent avant de démarrer et qui ne s'éteint pas. Il me semble que c'est le seul qui donne ce comportement.

Bonne idée. Même chose sur les Clio 2 essence. Chez Renault si la voiture ne démarre pas, ils changent direct le capteur.

gemini a écrit:J'avais lu aussi un anglais qui avait un problème similaire et qui parvenait à démarrer s'il n'attendait pas la disparition des témoins pour tourner la clef -bypassant ainsi je ne sais quel test (ça ne coute rien d'essayer).

Ah bon!, moi j'attends jamais.
Je le faisais au début (comme l'ancien propriétaire), mais comme j'ai rien vu sur le manuel et que c'est pas un diesel, je me suis dit que ça sert à rien.
Je démarre direct, et RAS... :?
3200 GT 2001
Avatar de l’utilisateur
joeley
V6
 
Messages: 776
Inscription: Mer 13 Juil 2016 10:29
Localisation: Drôme

Re: [3200GT] voyant moteur et refus de demarrer

Messagede gemini » Mer 27 Sep 2017 18:54

Des news ou trop abusé du lambrusco pour s'occuper de la 3200 jusqu'à présent :lol:
“What this button does is it turns carbon dioxide into noise.” J Clarkson
Avatar de l’utilisateur
gemini
V12
 
Messages: 2610
Inscription: Lun 20 Juin 2011 22:01
Localisation: Hainaut, Belgique

Suivante

Retourner vers Problème technique

Qui est en ligne

Utilisateurs parcourant ce forum: Gio et 2 invités