Nous sommes le Lun 24 Juil 2017 23:39


[4.24v] Problème,enfin presque !

Décrivez votre problème...

[4.24v] Problème,enfin presque !

Messagede dd63 » Dim 2 Avr 2017 12:44

Salut,
Ca y est : première panne :(
je résume :
Hier je fais un tour, tout nickel sauf un cafouillage sur une accélération sur une petite seconde puis balade sympa . Je rentre, gare la voiture .
Ce matin je décide d'aller au 1er RDV mensuel à Charade. Je récupère un ami, puis de nouveau cafouillage. Ce coup ci , ça passe pas.
Le moteur prend ses tours mais le turbo ne prend pas sa pression, à peine la moitié et avec difficulté, ça ratatouille un peu.
Je fais 3 kms comme ça pour ramener la voiture.
Je décide de rouler un peu pour déceler les symptômes. La voiture ratatouille de plus en plus, difficulté à prendre les tours, ça s'aggrave sur quelques Kms.
Je me gare, ouvre le capot, accélère à la main, bizarre le bruit me semble différent, le moteur peine, je stoppe.
Une fois les ventilos arrêtés, beaucoup de glouglous pendant 1 minutes puis OK.
Je redémarre sans problème mais fini, impossible de monter dans les tours . je passe la 1ere mais la voiture ne bouge pas.
J'insiste pas, en roue libre jusqu'à la maison ......
J'ai pensé avec les première ratés à un soucis sur le circuit du turbo, mais pas de bruits suspects et la voiture ne prend plus ses tours.
J'imagine problème d'allumage ou gestion, là je suis à la ramasse .
Merci de m'apporter votre aide et vos idées.
Je peux tester des trucs , mais il faut m'expliquer les procédures. :?
Dernière édition par dd63 le Mer 19 Avr 2017 18:46, édité 1 fois.
4.24v 1990
dd63
Bicylindre
 
Messages: 230
Inscription: Mar 20 Oct 2015 13:40

Re: [4.24v] Problème gestion moteur

Messagede ghibli30 » Dim 2 Avr 2017 12:57

Démonte l'allumeur, nettoie les plots au papier de verre, nettoie aussi le doigt rotatif pour commencer.
Patrice
Image
Avatar de l’utilisateur
ghibli30
V8
 
Messages: 1025
Inscription: Dim 4 Sep 2011 18:30
Localisation: Nice

Re: [4.24v] Problème gestion moteur

Messagede MASERALFA » Dim 2 Avr 2017 14:00

Oui, tu peux commencer par nettoyer les contacts de la tête et du doigt d'allumeur, mais pas rapport à ce que tu expliques, plus de puissance, j'ai tout de même un doute. Quand le doigt d'allumeur merdouille, tu as toute la puissance, mais La voiture donne des à coups, comme des'micro-coupures.
Est ce le cas?
Fred
ex Biturbo 1984
ex 2.24V
ex 422
ex Biturbo SI Black
ex Ghibli 1994
ex Ghibli GT 1996
ex 222 SE de 1992
actuelle Quattroporte IV V8 Evo 1999
Actuelle 2 Spyder Zagato 2.0 De 1991
MASERALFA
V12
 
Messages: 3299
Inscription: Ven 25 Fév 2011 13:18
Localisation: En Provence verte

Re: [4.24v] Problème gestion moteur

Messagede Cedfred » Dim 2 Avr 2017 14:12

Quand j'ai eu le problème de delco sur mon spyder, le symptôme était apparu soudainement mais n'avait pas évolué: ratatouille au delà des 3000 trs!
Ca me fait plus penser à un problème d'arrivé d'essence: filtre et pompe qui aspire de la mélasse... ton réservoir est bien plein ou tu as aspiré le fond récemment?
...Au fur et a mesure que je roulais, la puissance état de plus en plus limitée et j'ai fini chez le garagiste en roulant au ralenti!
Quand tu mets le contact, la pompe a essence fait-elle le bruit habituel?
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V8
 
Messages: 1996
Inscription: Lun 30 Sep 2013 19:25
Localisation: Vallée de Chevreuse

Re: [4.24v] Problème, enfin presque.

Messagede dd63 » Dim 2 Avr 2017 20:33

Merci pour les réponses. Les idées s'enchaînent, provoquent chez moi un doute, un déclic et par la même occasion me mettent la honte. :roll:
J'ai parlé de ma jauge d'essence en panne.http://www.maseratitude.com/public_html/viewtopic.php?f=27&t=4435&start=30
Quand je m'en suis rendu compte, j'ai fais le plein et mis le compteur journalier à 0. Ce soir, je n'ai que 300 kms au compteur et remis 73 L. Elle goule grave la mamie. :lol:
Vous avez compris ce n'est qu'une panne sèche. :oops:
Je change le titre et je vais me cacher. :lol:
4.24v 1990
dd63
Bicylindre
 
Messages: 230
Inscription: Mar 20 Oct 2015 13:40

Re: [4.24v] Problème gestion moteur

Messagede alpa » Dim 2 Avr 2017 20:57

Tu nous refais un classique la :) .
On se reposera a la morgue
Avatar de l’utilisateur
alpa
V8
 
Messages: 1849
Inscription: Mer 9 Fév 2011 14:19
Localisation: Grenoble

Re: [4.24v] Problème gestion moteur

Messagede joeley » Dim 2 Avr 2017 20:57

Magnifique... :lol: J'adore. :lol: :lol:
3200 GT 2001
Avatar de l’utilisateur
joeley
V6
 
Messages: 642
Inscription: Mer 13 Juil 2016 10:29
Localisation: Drôme

Re: [4.24v] Problème gestion moteur

Messagede ghibli30 » Dim 2 Avr 2017 21:16

24 l aux 100 ??? Y'a pas quand même un problème?
Patrice
Image
Avatar de l’utilisateur
ghibli30
V8
 
Messages: 1025
Inscription: Dim 4 Sep 2011 18:30
Localisation: Nice

Re: [4.24v] Problème gestion moteur

Messagede biturbo1984 » Dim 2 Avr 2017 21:35

Contrôle ton régulateur essence..
Le petit tuyo noir de pression . Si il y a de essence qui coule .. hs et surconsommation jusqu'au jour où il sera complètement mort et la... Ton moteur va se remplir essence

A moins que tu envoi tout le temps... Mais sa fait chaud quand même.
ex biturbo carbu
restau 420si
actuel ghibli II 2.8 1996
shamal 3.2 1992
une concurrente de Maranello

La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
A. Einstein
Avatar de l’utilisateur
biturbo1984
V8
 
Messages: 1447
Inscription: Ven 1 Mar 2013 19:55
Localisation: courtenay 45320

Re: [4.24v] Problème gestion moteur

Messagede gemini » Dim 2 Avr 2017 21:35

Quand même, à moins que ce soit 300km entre Spa et Francorchamps :lol:
C'est deux fois trop, tu es certain qu'il n'y a pas une fuite au réservoir? :mrgreen:
Gaffe tout de même, à ce rythme, tu vas tout encrasser.
Probablement l'une ou l'autre sonde à remplacer. Tu as un CEL allumé?
“What this button does is it turns carbon dioxide into noise.” J Clarkson
Avatar de l’utilisateur
gemini
V8
 
Messages: 2442
Inscription: Lun 20 Juin 2011 22:01
Localisation: Hainaut, Belgique

Suivante

Retourner vers Problème technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités