Nous sommes le Lun 11 Déc 2017 01:18


[3200 GTA] Perte de puissance

Décrivez votre problème...

[3200 GTA] Perte de puissance

Messagede uniquefee » Lun 4 Juil 2016 09:58

Bonjour,

Malgré ce superbe temps parisien, nous avions choisi de sortir la belle pour un court trajet. Aucun problème durant les 30mn de trajet à l'aller.
Au retour, le démarrage se déroule sans problème et nous roulons durant une dizaine de minutes sans problème. Je marque un stop et au redémarrage, plus de puissance. La voiture avance doucement de part son mode automatique sans que la pédale d'accélérateur fonctionne. En mode N, le moteur tourne avec des variations entre 1200 et 2000 trs/mns et en mode P elle est stable en sur-régime à 1500 trs/mns environ.
J'arrête le moteur une première fois rien n'y fait.
J'effectue un second arrêt, ouvre le capot, refait un plein de liquide de refroidissement car le niveau était bas (au dessus mais proche du min) et là après quelques minutes de repos, elle est de nouveau en état de fonctionnement avec un ralenti à 1000 trs/mns.
Elle tourne pour environ 20 mn sans problème et une fois arrivé j'ai de nouveau des variations dans les tours moteur en position Neutre et Parking.
Je n'ai pas réessayé de la rallumer...

Une idée ?

Merci d'avance.
Phil
uniquefee
Monocylindre
 
Messages: 11
Inscription: Lun 16 Avr 2012 14:16

Re: [3200 GTA] Perte de puissance

Messagede mondial50 » Lun 4 Juil 2016 10:08

Bonjour,

cela ressemble fort à un début de défaillance sur le Drive by wire, donc soit le boitier papillon ou le potentiomètre de la pédale.

Des voyants d'allumé?

vérifie tout de même si tu n'a pas une durite de fissuré ou coupé sur le collecteur d'admission, ça peut-être une prise d'air
mondial50
Monocylindre
 
Messages: 70
Inscription: Jeu 20 Nov 2014 10:02

Re: [3200 GTA] Perte de puissance

Messagede Domi13 » Lun 4 Juil 2016 14:17

Bonjour à toi,
Débranche la batterie ( le bouton est au niveau de la trappe à batterie)
Ça peux faire un reset.
Ou contact mis sans mettre en route , tu laisses une trentaine de secondes ( ça va faire la aussi un reset au niveau potentiomètre.)
Et ton niveau de charge de la batterie ?
En général elle doit être toujours à pleine charge.
Si elle est déchargée l'électronique peux faire défaut et mettre l'auto en sécurité.
Tiens nous au courant
Dominique
3200GTA
Image
Brake less and accelerate more.
J.M Fangio

Voiture de Madame: Fiat Barchetta
Avatar de l’utilisateur
Domi13
V8
 
Messages: 1781
Inscription: Dim 15 Mar 2015 15:51
Localisation: Marseille

Re: [3200 GTA] Perte de puissance

Messagede uniquefee » Lun 4 Juil 2016 14:54

Re-bonjour,
J'ai effectivement le check-engine d'allumé, mais il l'est depuis quasi toujours (je suis plus inquiet lorsqu'il s'éteint ;)).
La batterie est neuve (moins d'un mois et sans coupe circuit - je tenterai le coup pour les 30s à l'allumage) et la voiture sort de révision :(

Comment vérifier pour la durite ?

Merci.
uniquefee
Monocylindre
 
Messages: 11
Inscription: Lun 16 Avr 2012 14:16

Re: [3200 GTA] Perte de puissance

Messagede mondial50 » Lun 4 Juil 2016 18:24

Pour les durites, il faut faire du visuel sur toute les durites qui viennent se connecter sur le collecteur d'admission. bien sur pas que coté collecteur, mais sur la longueur jusqu'au périphérique ou elle vont

si tu as un doute sur une, tu mets en route au ralenti et tu pulvérises un peu d'essence à l'endroit que tu soupçonnes, si le moteur change de régime c'est qu'elle est fuyarde
mondial50
Monocylindre
 
Messages: 70
Inscription: Jeu 20 Nov 2014 10:02

Re: [3200 GTA] Perte de puissance

Messagede uniquefee » Ven 19 Mai 2017 17:31

Bonjour,
Désolé pour le retour tardif. Je viens de la déposer pour son check-up annuel.
Effectivement le problème semble bien venir des durites d'admission d'air...

Et pour le Check engine, il semblerait que cela vienne du connecteur de stop (j'attends de la récupérer pour sauter de joie !).
Merci à vous.
uniquefee
Monocylindre
 
Messages: 11
Inscription: Lun 16 Avr 2012 14:16


Retourner vers Problème technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron