Nous sommes le Mer 21 Fév 2018 14:22


Problème électrique 3200 GT

Décrivez votre problème...

Re: Problème électrique 3200 GT

Messagede ghibli30 » Ven 9 Aoû 2013 19:45

Salut à tous,

D'une manière générale, nos voitures consomment quelques dizaines de mA à l'arrêt (même parfois 100 ou 200 mA), dus à la mémoire des réglages du système audio, la mémoires de paramètres calculateurs, l'alarme en veille, avec éventuellement le maintien en charge de la batterie interne si alarme auto-alimentée, le trackeur.....et surtout l'auto-décharge de la batterie qui représente 10% par mois!

La conso réelle est facile à voir avec un ampèremètre en série sur la batterie. Si la batterie est moyenne, en un mois elle peut être suffisamment déchargée pour ne plus pouvoir assurer les 250 A en pointe du démarreur.

Donc première chose, éviter de rajouter des consommateurs ou retirer ceux qui ne servent à rien (trackeur si pas utilisé, mais à faire proprement!).

Ensuite investir pour quelques dizaines d'euros dans un chargeur d'entretien genre CTEK, qui cyclera la batterie avec des charges en impulsions pour la désulfater, puis passera en charge lente jusqu'à la tension de charge max et passera ensuite en "floating". Le mode floating est un état dans lequel le chargeur ne fait que compenser les pertes dues aux consommateurs.
Avec ce truc et une bonne batterie plus de pb (si bien sûr il n'y a rien qui consomme à la folie.....)
Patrice
Image
Avatar de l’utilisateur
ghibli30
V8
 
Messages: 1237
Inscription: Dim 4 Sep 2011 18:30
Localisation: Nice

Re: Problème électrique 3200 GT

Messagede alpa » Sam 10 Aoû 2013 12:47

Les alarmes commencent a merder au bout de 15-20 ans en consommant enormement, j'ai eu ce pb sur plusieurs voitures.
On se reposera a la morgue Coucou Koen
Avatar de l’utilisateur
alpa
V8
 
Messages: 2323
Inscription: Mer 9 Fév 2011 14:19
Localisation: Grenoble

Re: Problème électrique 3200 GT

Messagede Padyom » Mar 13 Aoû 2013 15:15

Bonjour,

J'ai moi aussi un problème de conso batterie sur ma 3200. Suite à plusieurs surprises après une période de non utilisation de la voiture de quelques jours, j'ai remplacé la batterie par une neuve. Mais au bout de quelques semaines, re-plus de batterie. J'ai donc investi dans un multimètre et fait quelques mesures aujourd'hui.

Tout éteint mis à part la lumière de coffre, le courant résiduel est d'environ 800-900 mA. J'ai enlevé un à un un certain nombre de fusibles, mais cela n'a jamais baissé fondamentalement la conso.

Je me mets donc à la recherche de l'éventuel tracker (?), et suis preneur de toute autres suggestion... merci par avance :)
Padyom
Monocylindre
 
Messages: 52
Inscription: Dim 16 Déc 2012 17:40

Re: Problème électrique 3200 GT

Messagede azerty95 » Mar 13 Aoû 2013 18:30

avant de dire si c'est le tracker ou autre il faut savoir quel est le fusible qui cree la fuite , donc les enlever les uns apres les autres jusqu'a savoir d'ou vient la fuite sans cela il ne faut rien faire car tu ne sais pas ce qui provoque la fuite et cela peut etre n'importe quoi
une fois que tu sauras quel est le fusible , tu sauras ce qu'il commande et a partir de la tu pourras commencer a chercher comment reparer
azerty95
Monocylindre
 
Messages: 49
Inscription: Jeu 13 Déc 2012 19:01

Re: Problème électrique 3200 GT

Messagede fab » Mer 14 Aoû 2013 17:13

Sur ma Lexus, 240mV tirés à l'arrêt = batterie vidée en une semaine. C'était un reste de téléphone planqué sous les couches de moquettes.
pour trouver on remonte les branches, mais quand c'est une usine à gaz électrique multiplexée, planquée mais bien faite, comme la LS 400, il faut du temps et un bon ampèremètre. Je suis maintenant d'attaque pour tous les circuits de toutes 3200 8-)
Avatar de l’utilisateur
fab
V6
 
Messages: 872
Inscription: Sam 16 Avr 2011 11:53

Re: Problème électrique 3200 GT

Messagede Padyom » Lun 20 Jan 2014 17:27

Bonsoir,

Mon problème de batterie qui se décharge rapidement est toujours présent. Jusque là j'a fait avec, mais je me suis aujourd'hui repenché sur la question ; voici les résultats :

Toutes lumières éteintes (y compris lampe de coffre et plafonnier), j'ai un courant de 0.76A.
En enlevant, sous le plancher passager, le fusible n°17 du manuel (correspondant à "Autoradio, instrument multi-témoin sur le tableau des instruments, centrale Bridge Can"), le courant passe à 0.36A.
En enlevant, toujours sous le plancher passager, seulement le fusible n° 15 ("Centrale commande lève-vitres, horloge"), je passe à 0.60A.
Et , finalement, en retirant les deux fusibles cités n° 15 et n°17, je passe comme on peut s'y attendre à 0.20A.

Qu'en pensez-vous? Cela vous fait-il penser à un problème évident? Merci de vos éclairages!
Padyom
Monocylindre
 
Messages: 52
Inscription: Dim 16 Déc 2012 17:40

Re: Problème électrique 3200 GT

Messagede jpCarrera » Lun 20 Jan 2014 21:32

J'attends avec impatience le résultat de vos recherches avant de faire le "Sherlock Holmes" pour trouver l'endroit ou se trouverai un tracker.... :o :o
Celà fait quelques temps que je me posais cette question...
Je n'ai pas de soucis de batterie car j'ai un chargeur d'entretien.... :Maze
Image
"La vitesse n'est ni un signe, ni une preuve, ni une provocation, ni un défi; mais un élan de bonheur"
" Françoise SAGAN "
Avatar de l’utilisateur
jpCarrera
4 cylindres
 
Messages: 487
Inscription: Lun 13 Fév 2012 16:47
Localisation: LYON

Re: Problème électrique 3200 GT

Messagede ghibli30 » Lun 20 Jan 2014 21:37

Bon ben on va avoir besoin de l'aide des gars du forum qui connaissent la 3200....
Ce qui est électriquement clair, c'est que 0,76 A ça fait une capacité de 18 Ah par jour soit la batterie vidée en 3 jours.
Là-dessus rien à faire. À mon avis c'est pas très normal.
Qu'est-ce qui consomme? Difficile à dire, sauf si des possesseurs de 3200 peuvent faire la même manip et donner leur résultat....
Merci à eux,
Amitiés,
Patrice
Image
Avatar de l’utilisateur
ghibli30
V8
 
Messages: 1237
Inscription: Dim 4 Sep 2011 18:30
Localisation: Nice

Re: Problème électrique 3200 GT

Messagede LL3200 » Jeu 4 Jan 2018 15:22

Je viens de recevoir une pub LIDL en boite aux lettres ,ils proposent un chargeur avec maintien de charge à 18€ .
J'en ai un ,c'est à mon avis indispensable : il m'est arrivé de prendre la voiture avec la batterie peu chargée ,elle fonctionne ,mais ça fait peur !!! Tout semble pouvoir arriver : voyants ,voiture qui se met à accélerer seule ...
Je fais attention à toujours la laisser branchée et n'ai aucun problème comme cela .
LL3200
Monocylindre
 
Messages: 7
Inscription: Sam 12 Nov 2016 16:18

Re: Problème électrique 3200 GT

Messagede azerty95 » Sam 6 Jan 2018 09:14

Bonjour
j'ai eu ce problème sur ma 4200 le tracker qui vidait la batterie et je suis passé par POZZI pour le faire deposer
j'ai eu de la chance car je l'avais achetée en italie et le vendeur etait rosso corsa qui a pu leur donner les plans de pose
car pour un tracker c'est impressionnant le nombre de cables coupés et les éléments placés un peu partout
Cele n'avait quand meme couté 400 euros mais apres plus de problème
Je pense que le laisser est une erreur car avec le temps il finira par se mettre en court circuit et videra la batterie en une nuit
azerty95
Monocylindre
 
Messages: 49
Inscription: Jeu 13 Déc 2012 19:01

Précédente

Retourner vers Problème technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité