Nous sommes le Lun 22 Juil 2019 10:36


LEVANTE

C'est ici qu'on présente nos voitures

Re: LEVANTE

Messagede Alan-BE » Mar 17 Juil 2018 20:04

William a écrit:C'est un défaut de montage ou de fabrication. Ce n'est pas une usure normale du véhiule. Pour moi, ça devrait être repris sous garantie.

Hi,
Je suis passé au garage, effectivement problème connu Maserati va solutionner ce problème. Je préfère attendre la solution finale bien que ils veulent bien le remplacer direct mais alors cela sera pareil ! donc j'attends une solution définitive.
Par conte cela fait la 3ém fois que j'ai ce problème de voyant moteur qui se met à clignoter 30 secondes puis s'éteint étrange ! Il doit y avoir une sonde qui est instable mais rien n'est mémorisé et on ne sais pas d'où cela vient...
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Mar 30 Oct 2018 21:58

Nouveau petit problème rencontré ce jour!!
Heureusement arrivé presque chez moi! d'un coup le beep de stationnement s'est mis à siffler en continu et pas moyen de le stopper ! oui juste si je coupe le moteur. Une fois remis en marche re- beep en continu et par la même occasion je constate que la radio ne sort plus de son! Très pénible de faire les derniers kilomètres avec ce bruit.
Une fois arrivé j'ai réinitialisé le panneau centrale et enfin le son à stoppé !
Donc probablement un bug dans le logiciel ?
Par la même occasion y a t'il une possibilité de mise à jour des cartes GPS ?
Si vous rencontrez ce problème, il faut faire un reset de la console!!!!
NB: Je trouve dommage que il n'y a pas moyen de couper le son de l'aide au parking, même sur minimum le son est très fort à mon gout !
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Cedfred » Mer 31 Oct 2018 09:27

j'ai eu le bip en permanence sur la voiture de ma femme (c'est une Pijot): c'était une feuille collée devant un capteur :lol: !
Bon manifestement dans ton cas, c'est autre chose :? !!!
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V12
 
Messages: 3148
Inscription: Lun 30 Sep 2013 19:25
Localisation: Vallée de Chevreuse

Re: LEVANTE

Messagede Alan-BE » Mer 31 Oct 2018 11:49

Cedfred a écrit:j'ai eu le bip en permanence sur la voiture de ma femme (c'est une Pijot): c'était une feuille collée devant un capteur :lol: !
Bon manifestement dans ton cas, c'est autre chose :? !!!

Hi,
C'est la 1ér chose que j'ai vérifié :mrgreen: j'ai déjà eu cela avec du gel en hiver. Mais je pense que qu' il y a eu un bug de l'ordinateur de bord !! vu que j'ai dû le reseter !!! et le problème est partit.
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Ven 16 Nov 2018 13:37

Hello,
Sympa MASERATI Italie ! mais un peux tard..
Le 10 octobre: achat et placement 4 jantes 19" avec pneus Hiver 3.500 €
Le 9 novembre remplacement de la couverture console centrale Noire par Carbonne 1.600 €
Le 12 novembre appel de Maserati Italie, monsieur xxxxxx en tant que bon client MASERATI nous vous accordons une remis de 10% sur tous achats de pièces ou accessoires MASERATI :mrgreen: :o un peux tard !!!
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede maseramo » Ven 16 Nov 2018 22:00

Juste pour faire réapparaître tes belles images de Levante (remplace chaque org de leur code par cc) :

LB60620 a écrit:Bonjour à tous , depuis le temps que je devais créer mon topic

C'est chose faite
Image

Image

Image

Image

Image
"quando turbo spira ...", Dante Alighieri dans "La Divina Commedia"
Avatar de l’utilisateur
maseramo
U16
 
Messages: 8088
Inscription: Dim 8 Jan 2012 10:00
Localisation: Saint-Raphaël (Var)

Re: LEVANTE

Messagede Alan-BE » Ven 11 Jan 2019 19:24

Hi,
Première panne! remplacement du compresseur de suspension à 20.000 Km, 2 jours avant de la rentrer à l'entretien!!
J'en ai profité pour prendre en photo une version spéciale que je trouve super belle en gris mat …

Image

Image
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede maseramo » Sam 12 Jan 2019 21:08

Superbe ce gris mat ;)
"quando turbo spira ...", Dante Alighieri dans "La Divina Commedia"
Avatar de l’utilisateur
maseramo
U16
 
Messages: 8088
Inscription: Dim 8 Jan 2012 10:00
Localisation: Saint-Raphaël (Var)

Re: LEVANTE

Messagede Alan-BE » Jeu 14 Fév 2019 22:33

Hello,

Petite question ? y en a t'il qui sont arrivé à faire fonctionner Androïde Auto sur l'écran de la MASERATI ?
Sur le Smartphone dans paramètres Androïde Auto il y a la liste des voitures compatible, dont le Levante depuis 2017.. mais pas moyen !!
Testé avec HTC 10 Androïde 8 et HTC U12+ ?
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede mperrot » Ven 15 Fév 2019 09:35

Bonjour,

Ça marche très bien avec Levante Q4S MY19 et Galaxy S8+
Le tel doit être branché en USB sur la prise de la console centrale.
Pour Waze sur le S8, il a fallu désactiver l’économie d'énergie sinon le GPS du tel se désactivait et Android auto n'utilisait pas celui de la voiture.

Bonne Journée,
M.
mperrot
Monocylindre
 
Messages: 1
Inscription: Jeu 7 Juin 2018 11:00

PrécédenteSuivante

Retourner vers Nos Maserati

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités