Nous sommes le Ven 16 Nov 2018 02:11


LEVANTE

C'est ici qu'on présente nos voitures

Re: LEVANTE

Messagede Alan-BE » Mar 17 Juil 2018 20:04

William a écrit:C'est un défaut de montage ou de fabrication. Ce n'est pas une usure normale du véhiule. Pour moi, ça devrait être repris sous garantie.

Hi,
Je suis passé au garage, effectivement problème connu Maserati va solutionner ce problème. Je préfère attendre la solution finale bien que ils veulent bien le remplacer direct mais alors cela sera pareil ! donc j'attends une solution définitive.
Par conte cela fait la 3ém fois que j'ai ce problème de voyant moteur qui se met à clignoter 30 secondes puis s'éteint étrange ! Il doit y avoir une sonde qui est instable mais rien n'est mémorisé et on ne sais pas d'où cela vient...
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 40
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Mar 30 Oct 2018 21:58

Nouveau petit problème rencontré ce jour!!
Heureusement arrivé presque chez moi! d'un coup le beep de stationnement s'est mis à siffler en continu et pas moyen de le stopper ! oui juste si je coupe le moteur. Une fois remis en marche re- beep en continu et par la même occasion je constate que la radio ne sort plus de son! Très pénible de faire les derniers kilomètres avec ce bruit.
Une fois arrivé j'ai réinitialisé le panneau centrale et enfin le son à stoppé !
Donc probablement un bug dans le logiciel ?
Par la même occasion y a t'il une possibilité de mise à jour des cartes GPS ?
Si vous rencontrez ce problème, il faut faire un reset de la console!!!!
NB: Je trouve dommage que il n'y a pas moyen de couper le son de l'aide au parking, même sur minimum le son est très fort à mon gout !
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 40
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Cedfred » Mer 31 Oct 2018 09:27

j'ai eu le bip en permanence sur la voiture de ma femme (c'est une Pijot): c'était une feuille collée devant un capteur :lol: !
Bon manifestement dans ton cas, c'est autre chose :? !!!
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V12
 
Messages: 2917
Inscription: Lun 30 Sep 2013 19:25
Localisation: Vallée de Chevreuse

Re: LEVANTE

Messagede Alan-BE » Mer 31 Oct 2018 11:49

Cedfred a écrit:j'ai eu le bip en permanence sur la voiture de ma femme (c'est une Pijot): c'était une feuille collée devant un capteur :lol: !
Bon manifestement dans ton cas, c'est autre chose :? !!!

Hi,
C'est la 1ér chose que j'ai vérifié :mrgreen: j'ai déjà eu cela avec du gel en hiver. Mais je pense que qu' il y a eu un bug de l'ordinateur de bord !! vu que j'ai dû le reseter !!! et le problème est partit.
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 40
Inscription: Jeu 9 Nov 2017 22:00
Localisation: Belgique Brabant Wallon, WAVRE

Précédente

Retourner vers Nos Maserati

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron