Nous sommes le Sam 29 Jan 2022 04:10


LEVANTE

C'est ici qu'on présente nos voitures

Re: LEVANTE

Messagede Alan-BE » Mar 17 Juil 2018 21:04

William a écrit:C'est un défaut de montage ou de fabrication. Ce n'est pas une usure normale du véhiule. Pour moi, ça devrait être repris sous garantie.

Hi,
Je suis passé au garage, effectivement problème connu Maserati va solutionner ce problème. Je préfère attendre la solution finale bien que ils veulent bien le remplacer direct mais alors cela sera pareil ! donc j'attends une solution définitive.
Par conte cela fait la 3ém fois que j'ai ce problème de voyant moteur qui se met à clignoter 30 secondes puis s'éteint étrange ! Il doit y avoir une sonde qui est instable mais rien n'est mémorisé et on ne sais pas d'où cela vient...
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Mar 30 Oct 2018 22:58

Nouveau petit problème rencontré ce jour!!
Heureusement arrivé presque chez moi! d'un coup le beep de stationnement s'est mis à siffler en continu et pas moyen de le stopper ! oui juste si je coupe le moteur. Une fois remis en marche re- beep en continu et par la même occasion je constate que la radio ne sort plus de son! Très pénible de faire les derniers kilomètres avec ce bruit.
Une fois arrivé j'ai réinitialisé le panneau centrale et enfin le son à stoppé !
Donc probablement un bug dans le logiciel ?
Par la même occasion y a t'il une possibilité de mise à jour des cartes GPS ?
Si vous rencontrez ce problème, il faut faire un reset de la console!!!!
NB: Je trouve dommage que il n'y a pas moyen de couper le son de l'aide au parking, même sur minimum le son est très fort à mon gout !
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Cedfred » Mer 31 Oct 2018 10:27

j'ai eu le bip en permanence sur la voiture de ma femme (c'est une Pijot): c'était une feuille collée devant un capteur :lol: !
Bon manifestement dans ton cas, c'est autre chose :? !!!
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V12
 
Messages: 4276
Inscription: Lun 30 Sep 2013 20:25
Localisation: Vallée de Chevreuse

Re: LEVANTE

Messagede Alan-BE » Mer 31 Oct 2018 12:49

Cedfred a écrit:j'ai eu le bip en permanence sur la voiture de ma femme (c'est une Pijot): c'était une feuille collée devant un capteur :lol: !
Bon manifestement dans ton cas, c'est autre chose :? !!!

Hi,
C'est la 1ér chose que j'ai vérifié :mrgreen: j'ai déjà eu cela avec du gel en hiver. Mais je pense que qu' il y a eu un bug de l'ordinateur de bord !! vu que j'ai dû le reseter !!! et le problème est partit.
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Ven 16 Nov 2018 14:37

Hello,
Sympa MASERATI Italie ! mais un peux tard..
Le 10 octobre: achat et placement 4 jantes 19" avec pneus Hiver 3.500 €
Le 9 novembre remplacement de la couverture console centrale Noire par Carbonne 1.600 €
Le 12 novembre appel de Maserati Italie, monsieur xxxxxx en tant que bon client MASERATI nous vous accordons une remis de 10% sur tous achats de pièces ou accessoires MASERATI :mrgreen: :o un peux tard !!!
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede maseramo » Ven 16 Nov 2018 23:00

Juste pour faire réapparaître tes belles images de Levante (remplace chaque org de leur code par cc) :

LB60620 a écrit:Bonjour à tous , depuis le temps que je devais créer mon topic

C'est chose faite
Image

Image

Image

Image

Image
"quando turbo spira ...", Dante Alighieri dans "La Divina Commedia"
Avatar de l’utilisateur
maseramo
U16
 
Messages: 9114
Inscription: Dim 8 Jan 2012 11:00
Localisation: Saint-Raphaël (Var)

Re: LEVANTE

Messagede Alan-BE » Ven 11 Jan 2019 20:24

Hi,
Première panne! remplacement du compresseur de suspension à 20.000 Km, 2 jours avant de la rentrer à l'entretien!!
J'en ai profité pour prendre en photo une version spéciale que je trouve super belle en gris mat …

Image

Image
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede maseramo » Sam 12 Jan 2019 22:08

Superbe ce gris mat ;)
"quando turbo spira ...", Dante Alighieri dans "La Divina Commedia"
Avatar de l’utilisateur
maseramo
U16
 
Messages: 9114
Inscription: Dim 8 Jan 2012 11:00
Localisation: Saint-Raphaël (Var)

Re: LEVANTE

Messagede Alan-BE » Jeu 14 Fév 2019 23:33

Hello,

Petite question ? y en a t'il qui sont arrivé à faire fonctionner Androïde Auto sur l'écran de la MASERATI ?
Sur le Smartphone dans paramètres Androïde Auto il y a la liste des voitures compatible, dont le Levante depuis 2017.. mais pas moyen !!
Testé avec HTC 10 Androïde 8 et HTC U12+ ?
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede mperrot » Ven 15 Fév 2019 10:35

Bonjour,

Ça marche très bien avec Levante Q4S MY19 et Galaxy S8+
Le tel doit être branché en USB sur la prise de la console centrale.
Pour Waze sur le S8, il a fallu désactiver l’économie d'énergie sinon le GPS du tel se désactivait et Android auto n'utilisait pas celui de la voiture.

Bonne Journée,
M.
mperrot
 

Re: LEVANTE

Messagede Alan-BE » Dim 17 Fév 2019 14:03

mperrot a écrit:Bonjour,

Ça marche très bien avec Levante Q4S MY19 et Galaxy S8+
Le tel doit être branché en USB sur la prise de la console centrale.
Pour Waze sur le S8, il a fallu désactiver l’économie d'énergie sinon le GPS du tel se désactivait et Android auto n'utilisait pas celui de la voiture.

Bonne Journée,
M.

Merci de la réponse… je connecte bien sur l'USB et mon HTC bascule en mode auto, mais rien ne passe sur l'écran de la Levante !!
Une autre chose qui n'est pas top, c'est les destinations précédentes sur le GPS de la voiture qui ne restent pas en mémoire!! ni mon domicile !
Il semble que après un ou deux jours tout ce remet à 0 !!!
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Mer 5 Juin 2019 16:10

Bonjour,
J'avais signalé ce problème chez MASERATI, que le GPS ne garde pa les adresses entrées après quelques jours et pareil pour le domicile.
Je viens de constater que ce problème existe sur diverses modèles récent même de 2018 !
Un de vous à t'il également ce problème et y a t'il une solution.
@+
Alan
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede Alan-BE » Mar 2 Juil 2019 14:41

Hello,
Problème résolu avec la mise à jour faite il y a 24Hr chez MASERATI. nouveau soft pour le panneau
Amicalement et à la prochaine
Alan
Avatar de l’utilisateur
Alan-BE
Monocylindre
 
Messages: 46
Inscription: Jeu 9 Nov 2017 23:00
Localisation: Belgique Brabant Wallon, WAVRE

Re: LEVANTE

Messagede bay » Mar 2 Juil 2019 14:46

Alan-BE a écrit:Hello,
Problème résolu avec la mise à jour faite il y a 24Hr chez MASERATI. nouveau soft pour le panneau

Merci , toujours bon à savoir , mais je n'avais pas ce problème sur la Ghibli , et lors de mon dernier entretien chez F.M.A. à Anvers ils m'ont dit avoir fait des mises à jour sous garantie ;)
Alfa Romeo Giulia 200 cv Bleu Monte Carlo
Ferrari 612 Scaglietti , Grigio Silverstone /Nero
le registre Gransport MC Victory

Jeremy Clarkson. "tout passionné d'automobile doit avoir eu une Alfa-Romeo au moins une fois dans sa vie"
Avatar de l’utilisateur
bay
U16
 
Messages: 6821
Inscription: Sam 1 Aoû 2015 20:34
Localisation: Belgique

Re: LEVANTE

Messagede Lionel » Mar 2 Juil 2019 15:35

Content pour toi que tes soucis se règlent ;)
Image
Ex 4200 CambioCorsa
Quatroporte 4,7 SA
Avatar de l’utilisateur
Lionel
V8
 
Messages: 1788
Inscription: Mar 6 Sep 2016 06:48

Re: LEVANTE

Messagede Issou » Mar 30 Nov 2021 12:20

Bonjour,
J'ai eu une durite turbo percé sur ma maserati quattroporte (diesel) et le voyant moteur c'est allumé. Je change la durite je la passe à la valise d'un collègue qui me retire le voyant et 50km plus tard voyant qui revient pourtant aucune perte de puissance elle monte bien dans les tours pas de fumée et démarre nickel.
Pensez vous que seul maserati peuvent renisialiser le voyant ou bien c'est autre chose comme une sonde?
Depuis la durite le voyant est arrivé.
Issou
Monocylindre
 
Messages: 9
Inscription: Mer 24 Nov 2021 19:35

Re: LEVANTE

Messagede Cedfred » Mar 30 Nov 2021 13:27

Si le voyant était éteint… c'est que c'était ok!
Manifestement, tu as un autre soucis... tu as certainement intérêt a vérifier rapidement paracerque c'est quand même surprenant d'avoir une durite percée sur une voiture récente!

N'hésite pas à ouvrir un poste distincte et à te présenter ;) !
Spyder biturbo 2.8 de 1991 - Primatist de 1997 - 3200 GT de 2001
Avatar de l’utilisateur
Cedfred
V12
 
Messages: 4276
Inscription: Lun 30 Sep 2013 20:25
Localisation: Vallée de Chevreuse

Re: LEVANTE

Messagede Issou » Mer 1 Déc 2021 09:11

Salut Cedfred merci pour ta réponse.

Alors apparemment la durite d'admission turbo est un defaut de fabrication maserati, il y'a une campagne de rappel sur les ghibli levante et quattroporte à partir de 2015. Si sa vous arrive c'est pris en garantie.
J'ai rdv jeudi chez maserati pour faire un diag.
Étonnant que j'ai un voyant moteur allumé, alors que le véhicule fonctionne nickel.
J'ai vérifier la nouvelle durite aucun souci, bien serré pas de fuite.

J'ai espoir que le defaut doit être effacer uniquement avec la valise maserati c'est pour cela qu'il revient sinon on verra si il y'a autre chose.
Issou
Monocylindre
 
Messages: 9
Inscription: Mer 24 Nov 2021 19:35

Re: LEVANTE

Messagede patmaset » Mer 1 Déc 2021 12:28

Issou a écrit:Salut Cedfred merci pour ta réponse.

Alors apparemment la durite d'admission turbo est un defaut de fabrication maserati, il y'a une campagne de rappel sur les ghibli levante et quattroporte à partir de 2015. Si sa vous arrive c'est pris en garantie.
J'ai rdv jeudi chez maserati pour faire un diag.
Étonnant que j'ai un voyant moteur allumé, alors que le véhicule fonctionne nickel.
J'ai vérifier la nouvelle durite aucun souci, bien serré pas de fuite.

J'ai espoir que le defaut doit être effacer uniquement avec la valise maserati c'est pour cela qu'il revient sinon on verra si il y'a autre chose.


Salut


as tu la reference de la piece ?
j'ai eu le meme soucis et ils n'ont jamais voulu prendre en charge : viewtopic.php?f=60&t=8631
Levante Gransport Q4 Diesel
Granturismo S
ex 4200 Cambiocorsa
Avatar de l’utilisateur
patmaset
V8
 
Messages: 1403
Inscription: Dim 23 Fév 2014 12:34
Localisation: France - Seine et Marne

Re: LEVANTE

Messagede Issou » Mer 1 Déc 2021 18:12

Salut , non c'est pas la même pièce que moi, c'est une grosse durite. Par contre est ce que sa t'a allumé le voyant moteur ?
Image

Image
Issou
Monocylindre
 
Messages: 9
Inscription: Mer 24 Nov 2021 19:35

PrécédenteSuivante

Retourner vers Nos Maserati

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité